阿里云漏洞修复 RHSA-2019:部分
Linux / 2020-05-28

RHSA-2019:2136-中危: libssh2 security,bug fix,和 enhancement update yum update curl yum升级curl无法达到阿里云安全版本要求 采用RHSA-2019:1884-中危: libssh2 安全更新 问题处理方式 安装更高版本的curl RHSA-2019:1884-中危: libssh2 安全更新 ~]# rpm -Uv…